Wicca.it - Portale degli Wiccan italiani

Regolamento, presentazioni, chiacchiere ed eventi => Regole e infomazione utili => Topic aperto da: Athar - Dicembre 10, 2009, 02:40:35 pm

Titolo: Problemi Tecnici e Supporto
Inserito da: Athar - Dicembre 10, 2009, 02:40:35 pm
Con il benestare di Nyssa apro questo thread in modo che se non si vedono moderatori e si hanno problemi tecnici da segnalare lo si fa direttamente qui in modo da:
-evitare di segnalare in cinquanta lo stesso problema;
-evitare di intasare la posta delle tre Moschettiere;
-evitare di dimenticare di fare la segnalazione in attesa di vedere il Nik rosso o blu delle Moschettiere.

Quindi, per inaugurare il Thread, segnalo che da ieri cercando di citare col codice [quote author=pincopallosenior  -senza spazi ovviamente e con l'apertura e chiusura del codice consueta

le citazioni escono nel seguente modo:

[citato da        ]

blablabla.

senza che il nome sia visibile.

Ho inoltre notato che solo in alcune parti del forum c'è questo problema, qui le citazioni vengon normali.

baci e abbracci
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Eliante - Dicembre 10, 2009, 03:36:59 pm
Il mio indirizzo e-mail sta per essere cancellato, come faccio ad inserire quello nuovo?
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Dicembre 10, 2009, 03:38:28 pm
Modificalo direttamente nella tua scheda.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: nigula - Dicembre 10, 2009, 07:23:02 pm
allora: da due giorni cerco di postare in cledomanzia che si trova chez gaia, ma non mi esce sulla board il button di risposta, mi esce solo segnala come non letto e salva.

ho già rotto i mar*ni a una moschettiera, aspettiamo la seconda!

tutt'ora non posso postare lì, che p*lle!!!!
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Nyssa - Dicembre 10, 2009, 10:34:49 pm
@ Eliante: CPA personale -> Impostazioni relative all'account -> nello spazio apposito levi la vecchia mail e metti la nuova. Non ricordo se richiede la password, probabile, in tal caso in fondo c'è lo spazio, la digiti e salvi.

@ Nigula: ho controllato, ed i permessi ti dovrebbero consentire di rispondere... nessun altro che abbia come etichetta "Jr memeber" riscontra lo stesso probelma?

@ Athar: sai che non ho capito una mazza? Ti ho già detto che son fusa....  :baby:
Mi linkeresti uno dei post che riscontra questo problema di citazione? Così studio il codice e vediamo un pò...
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Dicembre 10, 2009, 11:35:13 pm
http://portale.wicca.it/forum/index.php?topic=21602.0

se vado su modifica il nome del sito da cui ho preso il testo si vede, ma nel post si legge solo " citato da" senza il nome. Scusa, lo so che mi spiego malissimo. Ieri mi dava lo stesso problema nel topik "13 luna", oggi invece funziona come ha fatto sempre. Ho appena controllato.

baci
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: nigula - Dicembre 11, 2009, 03:51:03 pm

@ Nigula: ho controllato, ed i permessi ti dovrebbero consentire di rispondere... nessun altro che abbia come etichetta "Jr memeber" riscontra lo stesso probelma?


niente, nel vaso di pandora ancora non posso rispondere... :'(
magari se torno a essere una minorenne funziona?!!! :laugh:
è che non mi appare più il rispondi da quando sono entrata nel secondo cerchio... :unsure:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Dicembre 11, 2009, 05:00:37 pm
Nigula ora dovresti poter rispondere..
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: nigula - Dicembre 11, 2009, 05:21:32 pm
yessss! adesso posso rispondere ovunque, merci :smile:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Alys - Dicembre 11, 2009, 07:47:56 pm
Nei messaggi personali il box di scrittura è grigio chiaro con le scritte in bianco.......il mio oculista si farà una villa alle Bahamas....... :biggrin2:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Nyssa - Dicembre 11, 2009, 10:16:49 pm
Lo volevamo mettere marrone come per la risposta ai post!

Athar, risolto l'arcano!
Nel tag del quote, author dev'esser scritto con la "a" minuscola, non maiuscola!
Se guardi ora si vede! (compare infondo la scritta modificato da Nyssa solo perchè ti ho aggeggiato io il codice)
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Dicembre 11, 2009, 11:25:46 pm
ah. ahahahahahahahahahaahahahahahahahahahahah :XD:




... vado a sotterrarmi.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Nyssa - Dicembre 12, 2009, 08:20:32 am
E per cosa? Io l'ho scoperto scavolando!  :bleh:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Nyssa - Dicembre 12, 2009, 01:17:36 pm
Meglio ora per gli mp?  :smile:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Dicembre 12, 2009, 01:57:19 pm
Molto molto molto meglio. Grazie Nys, e grazie anche alle altre moschettiere, state facendo un lavoro stupendo... è migliorato tantissimo il forum.

baciuz
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Alys - Dicembre 13, 2009, 12:01:53 am
Ora gli MP sono perfetti, grazie mille !
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Dicembre 19, 2009, 02:48:04 pm
Urlobox negata T___T
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Dicembre 20, 2009, 11:49:35 pm
Citazione da: Tentativo di urlare,m'avete tappato la bocca quindi metto qua
Evviva le sacerdotesse in bob!!! Buon frigido Yule a tutti XD [by Acquario, stressato perché non puo' urlare]. Cavoli che freddo in Veneto gente... ultime dal mondo pagano: se il fuoco sacro fa fumo é perché ci avete messo troppo alloro... [Acquario si sotterra sotto la neve] by Athar... scusa Sha  :unsure:

Il nostro problema si esplica perfettamente con quanto scritto sopra...  :unsure: :badmood: :baby: :smile:


Acquario: "Shaya risponderá: il permesso é negato proprio per evitare la pubblicazione di certe caxxate.".
Athar: "dici che dopo questa mi ammazza?"
Acquario: "No, le moderatrici usano trucchi piú sofisticati..."
Athar: "... :look:... paga un sicario."
Acquario: "... :look:... lo evoca."
Athar: " :shocked1: " -> :rip_1:

bacin baciotti
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Dicembre 30, 2009, 01:38:59 am
la funzione  cerca ha sbarellato. cerca solo in "presentazioni".


with love
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Dicembre 30, 2009, 05:31:34 pm
In che senso?
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Dicembre 30, 2009, 11:33:28 pm
nel senso che non cerca: ho tentato anche ora con le parole amore, amory... perché le abbiamo usate in tanti topik. Nessun risultato trovato però.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Gennaio 07, 2010, 09:06:51 am
Risulta anche ad altri questo problema???
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 07, 2010, 07:38:50 pm
Risulta anche ad altri questo problema???

No, ho appena fatto un paio di ricerche , ci ho messo anche amory, e ha trovato tutto.
At. sei sicura di non avere qualche impostazione sballata lá dove dice di selezionare le boards in cui cercare? (domanda stupida xD)

Piuttosto a me la piattaforma sbarella quando clicco su "nuove risposte"... a volte funzia altre non si aggiorna e riporta risultati vecchi di giorni...
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Gennaio 07, 2010, 08:31:58 pm
no, me le hai aggiustate tu l'altra volta, ricordi? comunque a volte funziona normalmente, a volte sbarella...
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 08, 2010, 02:54:57 am
ciao mod, sembra che io non riesca a inviare dalla posta privata. Ho ricevuto un mp ma non posso rispondere. Inoltre quando nei topic rispondo citando, dopo poche righe della mia risposta il cursore sfugge nelle righe precedenti   :'(. così non posso nemmeno perfezionarmi nella tecnica che mi sta insegnando acquario  :straconfuso:
e poi io continuo a non  vedere le 4 boards del secondo cerchio.... "che ci sia ognun lo dice, dove sia nessun lo sa!"  :bleh:

Shaya ma ti è arrivata la mia mail con la befana semovibile?

rettifica urgente!!!!! acquario mi ha detto che ha ricevuto gli mp
restano gli altri problemi.....
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 08, 2010, 03:02:17 am
Shaya ma ti è arrivata la mia mail con la befana semovibile?

quella l'ho inviata dal mio outlook, quello funziona!!!!! :bleh:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Gennaio 08, 2010, 07:09:13 pm
davvero? O_O e dopo tutto questo tempo ora lo scopro? Grazie sha.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 10, 2010, 03:10:55 pm
ciao mods, dunque, ultimi aggiornamenti: il problema del non poter rispondere (manca il tasto per la risposta, insieme alla serie di altri tasti) l'ho riscontrato anche nella board "il grimorio segreto" del secondo cerchio.
L'altra board è "l'angolo di Phoebos".   :bounce:
grazie mille più mille più mille


p.s. inoltre non mi autorizza più a vedere la bacheca Wicca Shop (a seguito di recente indagine patrimoniale...???? :lol_2:)

Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 10, 2010, 10:56:09 pm
qualcuno mi potrebbe dire come si fa ad incollare immagini sulla risposta?

grazie raga,
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Gennaio 10, 2010, 11:05:02 pm
certo: ogni volta che rispondi ad un messaggio, sopra la parte in cui scrivere vedi le faccine. Subito sopra le faccine ci sono una serie di icone, la seconda da sinistra rappresenta un'immagine, cliccaci sopra e nella parte del testo comparirà un codice: img  /img chiuso tra parentesi quadre. devi inserire tra l'apertura e la chiusura del codice l'indirizzo dell'immagine da postare.

spero di esserti stata utile, bacio
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Sylern - Gennaio 11, 2010, 12:40:52 pm
è solo un mio problema o anche a altri non funziona il tasto "nuovi post"? la board generale segna messaggi da leggere ma se clicco su nuovi post mi da l'elenco vuoto
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Sylern - Gennaio 11, 2010, 02:33:56 pm
ok grazie, ora sembrerebbe funzionare!
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 11, 2010, 09:24:06 pm
certo: ogni volta che rispondi ad un messaggio, sopra la parte in cui scrivere vedi le faccine. Subito sopra le faccine ci sono una serie di icone, la seconda da sinistra rappresenta un'immagine, cliccaci sopra e nella parte del testo comparirà un codice: img  /img chiuso tra parentesi quadre. devi inserire tra l'apertura e la chiusura del codice l'indirizzo dell'immagine da postare.
spero di esserti stata utile, bacio
ciao Athar, in effetti sembra impossibile persino a me ( :cool:) ma avevo trovato l'icona che tu mi indichi, solo che invece di incollare l'ind. della foto cercavo di incollarci direttamente la foto.
Ma ora mi sorge un dubbio: ma se l'immagine è solo una parte della pagina, come faccio a isolarla e a copiare solo quella? Altro dubbio: ma poi, a post inviato, si vede l'immagine direttamente o il link per arrivare alla foto? sì, lo, con queste ultime domande mi sto rovinando la reputazione ancora prima di guadagnarmela..
edit Questa sera sono veramente svampita...grazie e bacioni  :bye1:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 11, 2010, 10:17:08 pm
a proposito, ma il topic cerco e scambio (o è una board?, non ricordo) è ancora in uso?
Io l'ho visto i primissimi giorni di frequentazione del forum, e poi mai più...

ciao e grazie
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 13, 2010, 12:52:42 am
a proposito, ma il topic cerco e scambio (o è una board?, non ricordo) è ancora in uso?
Io l'ho visto i primissimi giorni di frequentazione del forum, e poi mai più...

ciao e grazie

La board in questione è stata cancellata.

ah be', allora sono tranquilla....
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 13, 2010, 01:17:32 am
Uhu, scusate, non posso scrivere in "Archivio"... non che voglia scriverci, ora in questo momento, ma chissà, in futuro, forse... cioè, non è nemmeno un problema, per me potrebbe rimanere così... ma se ad un certo punto sentissi il bisogno di scrivere in quella sezione? Poi certo... potrei anche rischiare di scrivere cose inutili per l' "Archivio", e d'altra parte se sono discussioni archiviate perchè dovrei voler scriverci ora, quando tutto è già stato scritto... ma magari potrebbe essere una cosa importante.
O forse non ci posso scrivere perchè nessuno può scriverci? Magari posono scrivere solo coloro che hanno già partecipato alla discussione prima che venisse archiviata... ma in quel caso si riaprirebbe la discussione e dovrebbe essere spostata... o forse no?
E se dovessi solo fare un piccolo appunto? Lo passo ad una mod e me lo aggiunge lei per conto mio? Per me va bene anche così... ma non vorrei infastidire le mod per elle quisquillie che, in verità, potrei anche evitare di aggiungere ad una discussione archiviata...
Mmmm... la cosa è complicata... eco, magari decidete voi...

Ps non odiatemi xD
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Gennaio 13, 2010, 01:21:02 am
Uhu, scusate, non posso scrivere in "Archivio"... non che voglia scriverci, ora in questo momento, ma chissà, in futuro, forse... cioè, non è nemmeno un problema, per me potrebbe rimanere così... ma se ad un certo punto sentissi il bisogno di scrivere in quella sezione? Poi certo... potrei anche rischiare di scrivere cose inutili per l' "Archivio", e d'altra parte se sono discussioni archiviate perchè dovrei voler scriverci ora, quando tutto è già stato scritto... ma magari potrebbe essere una cosa importante.
O forse non ci posso scrivere perchè nessuno può scriverci? Magari posono scrivere solo coloro che hanno già partecipato alla discussione prima che venisse archiviata... ma in quel caso si riaprirebbe la discussione e dovrebbe essere spostata... o forse no?
E se dovessi solo fare un piccolo appunto? Lo passo ad una mod e me lo aggiunge lei per conto mio? Per me va bene anche così... ma non vorrei infastidire le mod per elle quisquillie che, in verità, potrei anche evitare di aggiungere ad una discussione archiviata...
Mmmm... la cosa è complicata... eco, magari decidete voi...

Ps non odiatemi xD

Cri, stasera sei cotto dalle P... mentali? :) bellino. Io riesco a scriverci nella sezione.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 13, 2010, 01:27:18 am

Cri, stasera sei cotto dalle P... mentali? :) bellino. Io riesco a scriverci nella sezione.
Ho scritto in "Problemi Tecnici e Supporto"... pensavo si riferisse anche  quello morale u__u
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Nyssa - Gennaio 13, 2010, 07:55:13 pm
Acquarietto, ti ho detto mille volte di non fumarti l'incenso prima di postare!  :bleh:

Tornando seri.... In Archivio non dovrebbe esser possibile postare, se ci riuscite, è un errore, e vedrò di sistemare la cosa...
E' una sezione dove archiviare, appunto, i topic affezionatissimi. Eeehhh.... che ci volete fare, dopo anni e anni, cancellare proprio tutto mi spiaceva.... ne ho viste troppe, e son troppo sentimentale.  :bleh:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 14, 2010, 05:41:46 pm
ciao mods, non riesco (ancora) a scrivere nelle boards L'angolo di Phoebus e Il grimorio segreto del secondo cerchio  :bounce: :bounce: :bounce: :bounce: :bounce: :bounce:

vi prometto che, se me le aggiustate, quando diventerò una strega potente e crudelissima vi risparmierò  :vampire:

per ora comunque grazie
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Gennaio 14, 2010, 05:48:07 pm
Ora dovrebbe essere tutto a posto Sarabanda!
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 14, 2010, 06:32:21 pm
Ora dovrebbe essere tutto a posto Sarabanda!

sì, funziona! Grazie Luce  :bye1:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Gennaio 14, 2010, 11:05:33 pm
A.A.A. cercasi qualcuno che aggiusta lo spazio avatar... non c'entra neanche un'immaginina 150X203...  :'(
e poi... ma è una mia impressione o da ieri avete rimpicciolito tutto?

baci e abbracci
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 14, 2010, 11:39:04 pm
A.A.A. cercasi qualcuno che aggiusta lo spazio avatar... non c'entra neanche un'immaginina 150X203...  :'(
e poi... ma è una mia impressione o da ieri avete rimpicciolito tutto?

baci e abbracci
Fai: Ctrl ++
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Gennaio 14, 2010, 11:50:57 pm
A.A.A. cercasi qualcuno che aggiusta lo spazio avatar... non c'entra neanche un'immaginina 150X203...  :'(
e poi... ma è una mia impressione o da ieri avete rimpicciolito tutto?

baci e abbracci
Fai: Ctrl ++

no, cri, lascia perdere, è la vecchiaia... ci vedo di meno... non l'ho rimpicciolito... sei te quello che si fa d'incenso ;) love
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 15, 2010, 02:43:48 am
A.A.A. cercasi qualcuno che aggiusta lo spazio avatar... non c'entra neanche un'immaginina 150X203...  :'(
e poi... ma è una mia impressione o da ieri avete rimpicciolito tutto?

baci e abbracci
Fai: Ctrl ++

no, cri, lascia perdere, è la vecchiaia... ci vedo di meno... non l'ho rimpicciolito... sei te quello che si fa d'incenso ;) love
Io non mi fumo l'incenso...
non più almeno...
cioè...
non al di fuori dei riti... ecco...
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Cordelo di Quart - Gennaio 17, 2010, 07:20:02 am
Non è che si potrebbe mettere un limite alle dimensioni delle firme?
Ultimamente si direbbe ci sia una gara fra chi ce l'ha più lunga (la firma eh...) e chi ci mette più foto/immagini/trallalleri. Risultato post di due righe e firme di 20.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Gennaio 17, 2010, 11:06:06 pm
se non erro ho letto che c'era una regola sul numero di immagini in firma  :look: sulle scritte non mi pare...  :look:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Gennaio 18, 2010, 09:28:06 am
D ) Immagini e firme
1.   Le firme degli utenti, gli avatar, le immagini postate non potranno superare il peso di 20 Kb (20.000 byte).
2.   In ogni thread non potranno essere contenute più di 2 immagini.
3.   È fatto divieto di postare qualsiasi link in firma.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 18, 2010, 02:04:32 pm
D ) Immagini e firme
1.   Le firme degli utenti, gli avatar, le immagini postate non potranno superare il peso di 20 Kb (20.000 byte).
Ehm... io ne ho 80... di kb... è un problema?? U__U
Sì ma... il regolamento risale all'alba dei tempi, ovvero agli standard di navigazione a 56k... ora siamo nel web 2.0 con banda larga (salvo qualche povera persona) e chi più ne ha più ne metta... però concordo sulle firme caotiche... un pò più di ordine sarebbe gradito... e non guardate me, ho tutto in fila e perfettamente allineato ... eventualmente posso togliere il testo :g:

=P

Citazione
3.   È fatto divieto di postare qualsiasi link in firma.
Scusate ma... essendo venuta meno la regola della validazione da parte dei mod dei link... la limitazione dovrebbe essere decaduta anche per la firma, o no?
Io mi sono limitato a fare 2+2 u____u
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Gennaio 18, 2010, 02:09:08 pm
 :glare:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 19, 2010, 12:11:07 am
....già, io poi che sto studiando moooolto e leggo un po' di tutto, i link delle firme me li vado a vedere e imparo tantissimo, ecco... :bounce: :bounce: :bounce:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 19, 2010, 01:08:03 am
Non è che si potrebbe mettere un limite alle dimensioni delle firme?
Ultimamente si direbbe ci sia una gara fra chi ce l'ha più lunga (la firma eh...) e chi ci mette più foto/immagini/trallalleri. Risultato post di due righe e firme di 20.


casomai al posto della firma mettete una croce  :biggrin2:

p.s. a volte mi ringrazio di esistere

Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 19, 2010, 03:01:56 am
Non è che si potrebbe mettere un limite alle dimensioni delle firme?
Ultimamente si direbbe ci sia una gara fra chi ce l'ha più lunga (la firma eh...) e chi ci mette più foto/immagini/trallalleri. Risultato post di due righe e firme di 20.


casomai al posto della firma mettete una croce  :biggrin2:

p.s. a volte mi ringrazio di esistere


O___o?

Ahi ahi sarabanda... da oggi ti chiamerò baraonda =P

xD
Titolo: Re: Problemi Tecnici e Supporto - come metto un immagine nella firma?
Inserito da: evon - Gennaio 19, 2010, 09:44:52 pm
scusate ho un problemaaaa,
ma come metto un immagine nella firma?
ho provato ma si vede solo il link,

lo sò è una domanda scemissima :baby:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: aria - Gennaio 19, 2010, 10:06:25 pm
metti il link fra (http://)    :smile:


non me lo fa postare....bo'
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: evon - Gennaio 19, 2010, 10:17:14 pm
metti il link fra (http://)    :smile:


non me lo fa postare....bo'

mittica! grassieeeee :biggrin2:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: evon - Gennaio 19, 2010, 10:21:30 pm
 :glare:
ecco allora non avevo capito,
non sono le parentesi mi sà...
che devo usare? scrivimelo pleasee
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: aria - Gennaio 19, 2010, 10:31:01 pm
provo cosi':
apri parentesi quadra img chiudi parentesi quadra senza spazi metti il link riapri parentesi quadra barra img chiudi la parentesi tutto attaccato...

spero sia andata :biggrin2:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 19, 2010, 10:44:41 pm
O___o?
Ahi ahi sarabanda... da oggi ti chiamerò baraonda =P
xD

baraonda mi piace assai, è quasi l'anagramma.

p.s. giusto per non essere tacciata di ot, ma qualcuno a caso   :biggrin2: non vorrebbe spiegarmi come si posta un' immagine, ma non il link, proprio l'immagine!
so che è inutile spiegarmi, perché tanto non capisco ugualmente, ma voi fate finta di provarci, please!
arigatou
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 19, 2010, 10:47:08 pm
Codice: [Seleziona]
[IMG]indirizzo Url dell'immagine[/IMG]
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 19, 2010, 10:59:14 pm
Codice: [Seleziona]
[IMG]indirizzo Url dell'immagine[/IMG]

...ma se è un'immagine che ho salvato sul mio pc come fa ad avere l'indirizzo?  :look:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: evon - Gennaio 19, 2010, 11:04:17 pm
provo cosi':
apri parentesi quadra img chiudi parentesi quadra senza spazi metti il link riapri parentesi quadra barra img chiudi la parentesi tutto attaccato...

spero sia andata :biggrin2:

arissima ci provissimoooo  :biggrin2:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: aria - Gennaio 19, 2010, 11:17:34 pm
/ questa barra dopo la parentesi.

@ Sarabanda l'immagine che hai salvato caricala su un sito tipo imageshack e poi inserisci il link come ha detto Acquario. :smile:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: evon - Gennaio 19, 2010, 11:26:22 pm
/ questa barra dopo la parentesi.

@ Sarabanda l'immagine che hai salvato caricala su un sito tipo imageshack e poi inserisci il link come ha detto Acquario. :smile:


bohhhh sparito tutto il link direttamente  :XD:
arietta arissima mapperchèèè...sigh
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: aria - Gennaio 19, 2010, 11:29:52 pm
non lo so prova a caricarla su un altro sito...magari.... :60:

Titolo: Re: Problemi Tecnici e Supporto
Inserito da: evon - Gennaio 19, 2010, 11:36:19 pm
non lo so prova a caricarla su un altro sito...magari.... :60:



 :look: cazzarola se ci sono riuscito!  :look:
dici che è un po grossa?  :look:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: aria - Gennaio 19, 2010, 11:39:53 pm
bella...ma le immagine non devono pesare piu' di 20kb...ecco ora questa non ho idea di quanto pesi...
se leggi 2 pagine indietro ti dice tutto;o aspetta le mod e vedi che ti dicono.... :smile:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 20, 2010, 12:20:33 am
grazie aria, la prossima volta ci provo.... :bye1:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: rick73 - Gennaio 20, 2010, 10:42:01 am
bun di ho un problemino con la scheda di Imbolc, mi dice no fund anche mabon che devo fare? le altre feste sono ok grazie e buona giornata
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 20, 2010, 01:41:44 pm
Codice: [Seleziona]
[IMG]indirizzo Url dell'immagine[/IMG]


...ma se è un'immagine che ho salvato sul mio pc come fa ad avere l'indirizzo?  :look:

Usa un sito di image hosting tipo Photobucket (http://photobucket.com/)

dici che è un po grossa?  :look:


Come kb è perfetta (19.93 kb) ma le dimensioni sono un po' grandine (secondo me). =)
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 20, 2010, 10:14:52 pm
grazie acquario, ho messo il sito tra i preferiti per la prossima volta  :bye1:
Io ho hp photosmart, dici che è equivalente per l'uso?

Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 20, 2010, 10:21:34 pm
Luce avevi ragione, mi sa che a forza di cambiare avatar si era resettato l'anno di nascita...magari!!!!

...ma la verità è che volevo vedere se eri attenta...  :cheezy:

p.s. ma non è che la numerazione dei miei post si è di nuovo bloccata?  :look:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 20, 2010, 11:01:00 pm
Nooooooooo!!!!!!!
mi sono sparite TUTTE le board del secondo cerchio  :bounce: :bounce: :bounce: :bounce:

non sarà perché si era cancellata l'età nel profilo eh?
no perché se trovo l'elisir per ringiovanire sotto i 18 mica ve lo dico  :lol_2:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Cordelo di Quart - Gennaio 21, 2010, 04:20:07 am
no perché se trovo l'elisir per ringiovanire sotto i 18 mica ve lo dico  :lol_2:

a me basterebbe tornare ai 35...  :smile:

Sò rragaaazzi

Piesse: Acquario la tua immagine in firma è più di 60Kb + 30 per le tre successive (Arf! medaglia... medaglia...)..
Caricati questa: sono 13 Kb in tutto, resterà sul server 48 ore.

(http://i650.photobucket.com/albums/uu224/Cordelo/BannerDragonsLips.png)

Edit: aggiunto trasparenza sfondo, ricaricata immagine e corretto il link.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: acquario88 - Gennaio 21, 2010, 01:46:54 pm
no perché se trovo l'elisir per ringiovanire sotto i 18 mica ve lo dico  :lol_2:
a me basterebbe tornare ai 35...  :smile:

Sò rragaaazzi

Piesse: Acquario la tua immagine in firma è più di 60Kb + 30 per le tre successive (Arf! medaglia... medaglia...)..
Caricati questa: sono 13 Kb in tutto, resterà sul server 48 ore.

Ehhh che ci posso fare se ho tutte le immagini grandi... :brows:. le cose piccole nun me piacciono xD

Grazie milleee Cordelo =)
(ps: ma giusto per essere puntiglioso.... con l'immagine così non posso lincare le medaglie e il mio sito al banner.. che tra l'altro è anche ridotto di qualità  :'( ufffiii... devo proprio?? T__T -nb 5 ore di lavoro per quel bannerino del cavolo)  :crying:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Cordelo di Quart - Gennaio 21, 2010, 05:44:29 pm
Ehhh che ci posso fare se ho tutte le immagini grandi... :brows:. le cose piccole nun me piacciono xD
mmmmmmmmm boccaccia mia statti zitta!!!  :60:
Citazione
con l'immagine così non posso lincare le medaglie e il mio sito al banner.. che tra l'altro è anche ridotto di qualità 
Per la qualità si può rimediare in molti modi, per i link non mi sono accorto che ci fossero, ma se fosse necessario si può ridividere le due parti che ho assemblato solo per comodità.
Citazione
ufffiii... devo proprio??
Solo morire si deve (io comunque ho chiesto l'esonero...), il resto è terreno di caccia libera...  :biggrin2:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 21, 2010, 11:31:40 pm
no perché se trovo l'elisir per ringiovanire sotto i 18 mica ve lo dico  :lol_2:
a me basterebbe tornare ai 35...  :smile:

Sò rragaaazzi


naaaaa....ma vuoi mettere come sappiamo intortare i malcapitati ora rispetto a prima???   :smokeing:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: sarabanda - Gennaio 21, 2010, 11:35:12 pm
grazie mods  :biggrin:

adesso le rivedo.....tessssori miei......
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Gennaio 22, 2010, 09:07:42 am
Ragazzi vi prego non spammate!!!
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Eny - Gennaio 28, 2010, 09:01:10 pm
Ho un problemma,ogni volta che devo aprire una nuova pagina o un topic o passare da una parte all'altra mi trovo una pagina con scritto:

LA PAGINA INTERNET NON FUNZIONA oppure,
WICCA.IT E' INESISTENTE.
Strano vero?Come mai?
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Nyssa - Febbraio 01, 2010, 09:28:24 pm
Mh... mi pare più un problema di linea... succede ad altri?

Prova a fare una bella pulizia di cookies e cache... la butto li...
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Eny - Febbraio 02, 2010, 03:34:45 pm
Ok ho provato per ora non ho problemi.Ma caso mai,te lo fo risapere.grazie
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Nyssa - Febbraio 08, 2010, 10:34:05 pm
Chiudo momentaneamente perchè il topic è preso di mira dai messaggi di spam...
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: moralc91 - Marzo 27, 2010, 02:30:30 pm
Ciao, non trovo il comando "Azioni" nel mio profilo menu, come invece "l'Help" mi segnala nella sotto sezione profilo.
L'avete tolto voi?
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Marzo 29, 2010, 09:32:53 am
Il profilo nel menù è stato modificato.. cosa volevi fare?
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: selèn - Marzo 29, 2010, 01:22:02 pm
Scusatemi ma non ho capito cosa devo fare.
Devo cambiare cosa?
Mi è arrivata una mail da lucelibera che mi invitava a cambiare o modificare il profilo.
Mi spiegate?
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Marzo 29, 2010, 01:30:46 pm
Devi semplicemente completare il profilo come da regolamento, ma non mi risultano restrizioni sul tuo account.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: selèn - Marzo 29, 2010, 01:37:31 pm
Completare con la residenza?
Ora lo faccio
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: moralc91 - Marzo 29, 2010, 02:12:54 pm
Il profilo nel menù è stato modificato.. cosa volevi fare?
Cancellarmi, strano che sia stato tolto il comando...
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Marzo 29, 2010, 02:36:09 pm
Ti confermo che il comando è stato tolto.
Solo Admin e Coadmin possono cancellare.. questo per evitare cancellazioni e riscrizioni inutili..
Se vuoi essere cancellato devi mandare un MP alla moderazione..
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Athar - Aprile 06, 2010, 01:55:31 am
Estiqaatsi?  (per le lamentele rivolgersi a Vento Notturno - in incognito). Licia, sei così rock n roll che Vanth è Don Lurio a confronto.

P.s. Ho cercato di urloboxare ma mi ha dato un due di picche clamoroso.

V.N.
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Aprile 18, 2010, 12:50:49 am
Ventooooo grazie per il saluto!
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Argento - Agosto 31, 2010, 10:37:12 pm
ho un piccolo problema con la compilazione del profilo....quando clicco "cambia profilo" dopo aver scritto le modifiche  mi carica una pagina completamente bianca senza effettuare le modifiche....cosa posso fare? :'( 
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Settembre 01, 2010, 09:29:58 am
Provvediamo a controllare...
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Martina28590 - Ottobre 16, 2010, 06:06:47 pm
ciao! scusate, mi sono accorta che della scheda "erbe e piante" non mi si aprono le pagine con tutte le erbe dalla A alla Z. mi da' proprio Errore 404, è un problema mio o la pagina non c'è più?
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Ottobre 16, 2010, 09:47:48 pm
Attualmente le pagine sono in revisione.. :)
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Martina28590 - Ottobre 17, 2010, 07:17:30 pm
ah ok!   :happy: grazie
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: allibis - Novembre 23, 2010, 10:24:12 am
Ieri ho notato che mi compariva, sotto all'avatar dei vari utenti, l'icona per inviare mp, poi sparita.

Non avevo da mandarne e non ne ho mandati, ma per capire: la disfunzione è stata che l'icona apparisse o che attualmente non ci sia?

Quand'è che si sblocca questa particolare funzione?
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: allibis - Novembre 23, 2010, 10:26:33 am
Postando qui m'è ricomparsa. Boh   :laugh:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: plenilunia - Gennaio 25, 2011, 04:48:07 pm
a proposito di  messaggi è normale che non mi salvi quelli inviati?  :unsure:
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Lucelibera - Gennaio 25, 2011, 04:55:25 pm
Se hai disattivato l'opzione si...
Quando invii un messaggio controlla che la casella "Salva una copia..." sia selezionata..
Titolo: Re: Problemi Tecnici e Supporto
Inserito da: Demonius - Febbraio 19, 2011, 02:06:45 pm
Scusate avrei delle piccole richieste! :D Potete perfavore approvare il profilo Barzek, si è registrato oggi dal mio pc ed è mio cugino. Poi se perfavore cancellate anche il profilo Kittie Chaos che è di mio fratello e ha detto che non entra più! Grazie mille!
Titolo: Re:Problemi Tecnici e Supporto
Inserito da: moralc91 - Settembre 17, 2011, 03:29:34 am
Ah, ma io non sono stato ancora cancellato dal sito, riesco ancora ad accedervi.
LoL
Titolo: Re:Problemi Tecnici e Supporto
Inserito da: Azrael - Settembre 17, 2011, 11:51:43 am
E te chi saresti?
Titolo: Re:Problemi Tecnici e Supporto
Inserito da: Scanaocc - Settembre 17, 2011, 07:14:03 pm
Ciao, sono una matricola e sto facendo casini come mio solito! Non posso mandare MP agli altri utenti mi sembra di capire come da regolamento. Vorrei però discutere di un argomento off topic con un altro utente. Ho per questo segnalato il mio post al moderatore usando la funzione che segnala gli abusi o gli avvisi. Ho fatto una stupidata? E' possibile mettersi in contatto in altro modo? Grazie!
Titolo: Re:Problemi Tecnici e Supporto
Inserito da: Cordelo di Quart - Ottobre 21, 2011, 10:52:42 am
Ho notato un rifiorire di spammer ultimamente.
Forse si potrebbero evitare, almeno quelli più riconoscibili (tipo russi, cinesi turcomanni e marziani), prendendo contatto direttamente, via mail, con gli interessati e subordinare l'accettazione nel forum alla risposta al contatto, oltre che alla presentazione.
Credo che, per agevolare il lavoro di mod ed admin diversi fra gli utenti più anziani sarebbero disponibili ad effettuare questo genere di semplice scrematura iniziale.
Modi, contenuti e tempi di questi contatti di controllo si potrebbero studiare eventualmente in seguito per uniformare l'azione e rendere il tutto il più 'asettico' e distaccato possibile.
Titolo: Re:Problemi Tecnici e Supporto
Inserito da: Cris - Ottobre 22, 2011, 12:02:31 am
Ho notato un rifiorire di spammer ultimamente.
Forse si potrebbero evitare, almeno quelli più riconoscibili (tipo russi, cinesi turcomanni e marziani), prendendo contatto direttamente, via mail, con gli interessati e subordinare l'accettazione nel forum alla risposta al contatto, oltre che alla presentazione.
Credo che, per agevolare il lavoro di mod ed admin diversi fra gli utenti più anziani sarebbero disponibili ad effettuare questo genere di semplice scrematura iniziale.
Modi, contenuti e tempi di questi contatti di controllo si potrebbero studiare eventualmente in seguito per uniformare l'azione e rendere il tutto il più 'asettico' e distaccato possibile.

Credo che si potrebbe pensare a qualcosa del genere. In realtà oltre questo, forse potrebbe essere utile un aiuto anche nel controllo e approvazione delle presentazioni. Infatti mentre è abbastanza facile al momento star dietro alla moderazione dei thread, il controllo delle presentazioni dei nuovi arrivati. e relativa richiesta di integrazione o approvazione della presentazione stessa, forse potrebbe scorrere più veloce con qualche aiuto aggiuntivo.
Chi altro se la sentirebbe oltre a Cordelo di darci una mano in questo lavoro? Ovviamente i candidabili sono preferibilmente utenti 'di lungo corso' del forum.
Titolo: Re:Problemi Tecnici e Supporto
Inserito da: Cordelo di Quart - Ottobre 27, 2011, 05:56:10 pm
da qualche giorno è sparito il link per editare i propri post.

Succede solo a me?

edit: qui lo vedo, nel calderone no...
ri-edit: anche in madre terra c'è
Titolo: Re:Problemi Tecnici e Supporto
Inserito da: Cris - Ottobre 28, 2011, 10:11:16 am
da qualche giorno è sparito il link per editare i propri post.

Succede solo a me?

edit: qui lo vedo, nel calderone no...
ri-edit: anche in madre terra c'è

Ora dovrebbe essere a posto, prova?
Titolo: Re:Problemi Tecnici e Supporto
Inserito da: Cordelo di Quart - Ottobre 28, 2011, 10:26:46 am
a posto denghiu  8)